← Terug naar het productoverzicht
Netwerk, Switches
ZYXEL SWITCH GS192024HPV2EU0101F
€ 429,00
GS1920-24HPv2- 28 Port Smart Managed PoE Switch 24x Gigabit Copper PoE and 4x Gigabit dual pers.-hybrid mode-standalone/NebulaFlex Cloud- 37
Beschikbaarheid: 2 op voorraad
Bijdragen per stuk (excl. btw), inbegrepen in de getoonde verkoopprijs:
- Recupel (REC): € 0,12
Voorraad: 2 stuks op voorraad. Vraag ons naar de actuele levertermijn.
| Switch type | Managed |
|---|---|
| Quality of Service (QoS) | Ja |
| ARP-inspectie | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Aantal basis-switching RJ-45 Ethernet-poorten | 24 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Combo SFP-poorten | 4 |
| Vezel-optische connector | SFP |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G support | Nee |
| Koperen ethernetbekabelingstechnologie | 100BASE-TX, 1000BASE-T |
| Datastroombeheer | Ja |
| Rate limiting | Ja |
| Spanning tree protocol | Ja |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Fiber ethernet cabling technologie | 1000BASE-X |
| Switchingcapaciteit | 56 Gbit/s |
| Verzending snelheid | 42 Mpps |
| MAC-adrestabel | 16000 entries |
| Packet buffergeheugen | 1,5 MB |
| DHCP-functies | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | 802.1x RADIUS, SNMP, SNMPv3 |
| MAC adres filtering | Ja |
| IP-MAC-Port binding | Ja |
| Authenticatie | Gast-VLAN, Poortgebaseerde authenticatie |
| Wachtwoordbeveiliging | Ja |
| Authenticatie type | IEEE 802.1x, RADIUS |
| CPU-bescherming | Ja |
| Algoritmen wachtrijplanning | SPQ, WFQ, Weighted Round Robin (WRR) |
| Multicast-ondersteuning | Ja |
| Rack-montage | Ja |
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
| Veiligheid | LVD, BSMI |
| Elektromagnetische compatibiliteit | FCC 15 A, CE A, BSMI EMC |
| Intern geheugen | 256 MB |
| Flash memory | 32 MB |
| Geluidsniveau | 27,2 dB |
| Mean time between failures (MTBF) | 638691 uur |
| AC-ingangsspanning | 100 - 240 V |
| AC-ingangsfrequentie | 50 - 60 Hz |
| Vermogensverbruik (max) | 463,5 W |
| Power over Ethernet (PoE) | Ja |
| Hoeveelheid Power over Ethernet (PoE) ports | 24 |
| Totaal Power over Ethernet (PoE)-budget | 375 W |
| Bedrijfstemperatuur (T-T) | 0 - 50 °C |
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 95 procent |
| Luchtvochtigheid bij opslag | 10 - 95 procent |
| Warmtedissipatie | 1580,54 BTU/h |
| Breedte | 441 mm |
| Diepte | 270 mm |
| Hoogte | 44 mm |
| Gewicht | 3,8 kg |
| Meegeleverde kabels | AC |
| Rekbevestigingspakket | Ja |
| Breedte verpakking | 616 mm |
| Diepte verpakking | 355 mm |
| Hoogte verpakking | 107 mm |
| Gewicht verpakking | 4,97 kg |
| Certificering | RoHS |
| Code geharmoniseerd systeem (HS) | 85176990 |
Specificaties: Icecat. Gegevens worden aangeboden zoals ze zijn; controleer belangrijke eigenschappen bij de fabrikant.









Beoordelingen
Er zijn nog geen beoordelingen.